Bei technischen Simulator-Problemen - Ipacs- Simulatoren - RC-Sim Community, alles über RC-Simulatoren

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: RC-Sim Community, alles über RC-Simulatoren. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

higgy

Administrator

  • »higgy« ist der Autor dieses Themas

Beiträge: 3 314

Wohnort: Rheine

Beruf: EDV + UL Konstruktion und Bau

  • Private Nachricht senden

1

Montag, 14. März 2005, 10:47

Bei technischen Simulator-Problemen

Hallo RC-Sim-Piloten,

Bitte vor dem posten neuer Fragen und Probleme erst alle Optionen
aus unserer FAQ ( siehe Startseite MENU -> FAQ )
oder auch hier : RC-Sim-FAQ
ausprobieren.
Dann hier im Forum (und auch im alten Forum) die Suche benutzen.
Damit sind 98% aller Probleme bereits gelöst !

Bei Anfragen UNBEDINGT die verwendetet Version (-snummer) angeben !

Illegale Anfragen, nach Kopien, Dongle oder dergleichen werden sofort ohne Nachfrage gelöscht, bei Wiederholung wird der User gesperrt.

Bei technischen Anfragen euer System hier posten, Hard und Software.
Alles fliegt irgendwie,
fragt sich nur wielange :)

www.ParaZoom.de

Thema bewerten